lmmp.net
当前位置:首页 >> BuilD tools 24.0.2 >>

BuilD tools 24.0.2

把java_home设置成jdk1.8的.因为24.0.2的sdk需要1.8的java环境

网站首页 | 网站地图
All rights reserved Powered by www.lmmp.net
copyright ©right 2010-2021。
内容来自网络,如有侵犯请联系客服。zhit325@qq.com